Omnis-dev - search - not working?

Alan Perrin alanperrin at assistechea.co.uk
Tue Mar 19 05:53:57 EDT 2013


Hi Phil

I tried to use it both yesterday and this morning - no luck!

Have reported it to list admin.

 
Regards
 
Alan Perrin
Assistech (East Anglia) Ltd
 
-----Original Message-----
From: omnisdev-en-bounces at lists.omnis-dev.com
[mailto:omnisdev-en-bounces at lists.omnis-dev.com] On Behalf Of Philip Potter
Sent: 19 March 2013 09:46
To: OmnisDev List - English
Cc: listadmin at Omnis-Dev.com
Subject: NO: Omnis-dev - search - not working?

Hi,

Is it me, or is that valuable search tool from omnis-dev not working?

I seem to get 'Internal Server Error'!

regards
Phil.

-- 

P G Potter, 11 Regency Court, Mickle Trafford, Chester, UK.

This message is confidential and intended for the use only of the person 
to whom it is addressed. If you are not the intended recipient you are 
strictly prohibited from reading, disseminating, copying, printing, 
re-transmitting or using this message or its contents in any way. 
Opinions, conclusions and other information expressed in this message 
are not given or authorised by the Company unless otherwise indicated by 
an authorised representative independent of this message. The Company 
does not accept liability for any data corruption, interception or 
amendment to any e-mail or the consequences thereof. Emails addressed to 
individuals may not necessarily be read by that person unless they are 
in the office.

_____________________________________________________________
Manage your list subscriptions at http://lists.omnis-dev.com




More information about the omnisdev-en mailing list