iOS iImageView Bugs

Andy Hilton andyh at totallybrilliant.com
Wed Dec 8 11:53:01 EST 2010


Phil

Ok much as I figured - many thanks for the info !!!

Andy

On Dec 8, 2010, at 11:50 AM, Philip Potter wrote:

> Support told me this last week:
> We do not recommend that end users upgrade to xCode 3.2.5 and the iOS4.2 (or 4.2.1), especially as it is still a beta.
> We do know that Apple has just released iOS 4.2, but not 4.2.1.
> 
> They had a problem, and so did I with the latest version, going back a version of xCode worked for me... but fortunately I still had it on the hard disk.
> (so thats Xcode 3.2.4 (1708))
> 
> Not sure if they resolved it as yet, they had hoped to resolve it by the end of last week.
> 
> regards
> Phil.
> 
> On 08/12/2010 12:41, Andy Hilton wrote:
>> Lars
>> 
>> Could I just ask which version of Omnis (and XCode) you used to get started ? I cannot get 5.1 to work with the IpHone SImulator at all !!!
>> 
>> Andy
> 
> -- 
> =============================================
> from: Phil Potter<phil at pgpotter.demon.co.uk>
> =============================================
> 
> _____________________________________________________________
> Manage your list subscriptions at http://lists.omnis-dev.com




More information about the omnisdev-en mailing list